Show Action Bar

I am sure there is a simple solution to this. On MacOS version I did View>Hide Action Bar but now I cannot find out how to show the action bar again. It does not give me an option to show action bar in the view menu.

That seems to be a new bug. Will fix before next update, which will probably be out by middle of next week.

1 Like