Remove italics from Markdown Quote action

How can I change the Markdown Quotation action so that the resulting text is not in italics?


That isn’t the action, that’s how it is displayed when you have Markdown, MultiMarkdown or Github Markdown selected for syntax highlighting. You can disable it for a draft by switching to Plain Text, but this will in effect disable syntax highlighting for that draft. No bold, italics, etc.