Markdown Keys above keyboard

Why don’t I see the markdown keys above my keyboard. I’m not sure if I don’t have a setting on or what.

Help please I’m a newbie.

See docs for the Action Bar, it is the row of actions above the keyboard.

Not sure if you just have a different set of actions selected, or it is not visible at all, if not visible at all, check that you have not disabled it in the Aa editor settings view.

MacSparky ( has excellent courses for Drafts and others. There are also many YouTube videos.

I found how to add the markdown keys. Thanks

1 Like