How do u tell Drafts to capitalize the first word in a sentence?

#1

I thought it used to do it but I can’t see how to reset it so that it capitalizes the first word in a sentence.

#2

Should be at the OS level here as one place to check.

iOS : Settings > General > Keyboard > Auto-capitalisation

But at the Drafts App level under this;
Appearance (the Aa button, bottom right) > Capitalization.